首页 在家赚钱正文

discuz论坛的app:discuzx1.5rc论坛热点怎么关闭?

要害是MySQL吧,归正我用的都是,学任何软硬件第一步:先读一下README吧discuz乒坛的app

discuz论坛的app:discuzx1.5rc论坛热点怎么关闭?

Discuz! X 社区软硬件的局面须要

+----------------------------------+

1. 可用的 }

2. php 4.3.0 及之上(我用的php-5.3.16)

3. Zend Optimizer 2.5.7 及之上(我用的Zend Guard Loader v3.3)

4. MySQL 3.23 及之上discuz乒坛的app

,仅对准 MySQL 版(我用的 5.5.27)

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:http://www.xiaom888.com/post/52134.html

评论